Felhasználónév: Jelszó:

Szerző Téma: Dadogó motor  (Megtekintve 4639 alkalommal)

0 Felhasználó és 1 vendég van a témában

Tomchy

  • Újonc
  • *
  • Hozzászólások: 1
Dadogó motor
« Dátum: 2009.06.28 15:53:57 »
 Sziasztok!

Egy 2000-es évjáratú 1,0 Yaris van a családban. A problémák vele úgy fél éve kezdődtek, gázadáskor először veszít a motor a fordulatszámból, lehörög, és csak 1-2 mp múlva kezd felpörögni. Ráadásul pár hete már világít a "check engine" általános hibajelző lámpa.
Karburátoros mociknál ilyenkor tudtuk, hogy rossz a keverék, sok a benzin. De ez már egy bonyolultabb mocika, nem lehet csak úgy otthon állítgatni.
Először takarítottam a légtömegmérőt, nem javult. Aztán volt Toyota szalonban komputerrel beszélgetni, szerinte a Lambda-szonda a rossz, amiatt sok a benzin. Nosza, vettem egyet, kicseréltem, hibajel megszűnt, és ha nem is annyira, de továbbra is dadog.
Amúgy jól működik, nemrég járt Szeged-Pest-Szeged vonalon, autópályán sem fogyaszt, csak 6 liter környékén.

Mi okozhatja még ezt? Fő a fejem....

Ő az:

Minden tippet megköszönök!
ÜDv
Tomchy
 :helpsmilie:

Trotter66

  • Knight of the Roads
  • Officer
  • Megszállott
  • *****
  • Hozzászólások: 22053
  • ((:== Szlalomépítő ==:))
  • Autó: Toyota C-HR Hybrid 2018, Toyota Corolla E110 1,8 USDM 1998
Re: Dadogó motor
« Válasz #1 Dátum: 2009.06.28 19:29:33 »
Sziasztok!

Egy 2000-es évjáratú 1,0 Yaris van a családban. A problémák vele úgy fél éve kezdődtek, gázadáskor először veszít a motor a fordulatszámból, lehörög, és csak 1-2 mp múlva kezd felpörögni. Ráadásul pár hete már világít a "check engine" általános hibajelző lámpa.
Karburátoros mociknál ilyenkor tudtuk, hogy rossz a keverék, sok a benzin. De ez már egy bonyolultabb mocika, nem lehet csak úgy otthon állítgatni.
Először takarítottam a légtömegmérőt, nem javult. Aztán volt Toyota szalonban komputerrel beszélgetni, szerinte a Lambda-szonda a rossz, amiatt sok a benzin. Nosza, vettem egyet, kicseréltem, hibajel megszűnt, és ha nem is annyira, de továbbra is dadog.
Amúgy jól működik, nemrég járt Szeged-Pest-Szeged vonalon, autópályán sem fogyaszt, csak 6 liter környékén.

Mi okozhatja még ezt? Fő a fejem....
Minden tippet megköszönök!
ÜDv
Tomchy
 :helpsmilie:

Üdv, a fórumon!

Ezt a HSZ-t a probléma a Yarisommal topic simán felöleli, így aztán oda átteszem, ezt pedig lezárom.
Itt a fórumon a kérdéseket, HSZ-eket mindíg a megfelelő topicokba tesszük fel és nem nyitunk neki önálló topicot. Alapos átnézést követően mindíg találsz megfelelő topicot!
Kellemes böngészést!
« Utoljára szerkesztve: 2009.06.28 19:32:16 írta Trotter66 »
Sors bona nihil aliud