Felhasználónév: Jelszó:

Szerző Téma: Probléma a Yarisommal  (Megtekintve 936050 alkalommal)

0 Felhasználó és 2 vendég van a témában

Toycsis Lány

  • Újonc
  • *
  • Hozzászólások: 3
  • Autó: Toyota Yaris
Re:Probléma a Yarisommal
« Válasz #7140 Dátum: 2019.06.04 22:03:03 »
Azt mivel csinálták?


Szia! Ohhh... :no: elírtam... Pasztázva, tömítő pasztával. :yes:

Messe

  • Újonc
  • *
  • Hozzászólások: 4
  • Autó: Prius-t szeretnék...!
Re:Probléma a Yarisommal
« Válasz #7141 Dátum: 2019.06.05 12:44:34 »
Köszi szépen!
Az alkatrészkereskedésben azt mondták, kell a pontos motorszám és alvázszám Vagyis egyik azt, hogy neki a motorszám kell, a másik az alvázszámot kérte..., frász tudja, én nem értek hozzá!), ezért tettem közzé. Bankszla.sz., bankkártya + Pin-kód stb. nélkül  :flowers:

micila

  • Megszállott
  • *****
  • Hozzászólások: 5288
  • épGÉPész
  • Autó: 2003 TCT HB 1,4 not too shabby
Re:Probléma a Yarisommal
« Válasz #7142 Dátum: 2019.06.05 13:36:50 »
Köszi szépen!
Az alkatrészkereskedésben azt mondták, kell a pontos motorszám és alvázszám Vagyis egyik azt, hogy neki a motorszám kell, a másik az alvázszámot kérte..., frász tudja, én nem értek hozzá!), ezért tettem közzé. Bankszla.sz., bankkártya + Pin-kód stb. nélkül  :flowers:

Kérdezd meg TTG-t, mit és mennyiért ajánl beszerelve. Abból válassz. :flowers:
Aki náluk járt, még senkit sem halottam panaszkodni, csak dicsérni!
Az AUTÓ az TOYOTA!?! MI?
Nouă ouă ouă nu

Messe

  • Újonc
  • *
  • Hozzászólások: 4
  • Autó: Prius-t szeretnék...!
Re:Probléma a Yarisommal
« Válasz #7143 Dátum: 2019.06.05 14:57:41 »
Köszönöm, ismételten! Már felvettem velük a kapcsolatot, várom az árajánlatukat. Üdv!  ::)

micila

  • Megszállott
  • *****
  • Hozzászólások: 5288
  • épGÉPész
  • Autó: 2003 TCT HB 1,4 not too shabby
Re:Probléma a Yarisommal
« Válasz #7144 Dátum: 2019.06.05 15:02:51 »
Köszönöm, ismételten! Már felvettem velük a kapcsolatot, várom az árajánlatukat. Üdv!  ::)

 ;) OK!
Az AUTÓ az TOYOTA!?! MI?
Nouă ouă ouă nu

Toycsis Lány

  • Újonc
  • *
  • Hozzászólások: 3
  • Autó: Toyota Yaris
Re:Probléma a Yarisommal
« Válasz #7145 Dátum: 2019.06.09 18:37:22 »
Sziasztok!

Szeretném segítségeteket kérni, talán tudtok valamilyen megoldást javasolni az alábbi problémára. 2004-es, 1.0-ás Yarisom van. A probléma, hogy 2-3 hete elkezdett világítani a motoriba lámpa. Hibakódolvasóval P1340-es hibakódot olvastunk. Ezután kicseréltük a vezérműtengely jeladót. A hibalámpa egy nap múlva ismét világított, hibakód ugyanaz, másodszor kicseréltük a főtengely jeladóját. Sajnos a hibalámpa ismét világít. Megvizsgáltuk a vezérműtengely-állító szelepet és szűrőjét, de tiszta.  Láncnyúlásra gondoltunk, de az előző tulaj állítólag 150e km körül cserélte (most 180e sincs még benne). A vezérműfedél be van pásztázva, úgy tűnik valóban megtörtént a csere, így egyelőre nem szedtük szét a vezérlést. A motor szépen jár, nem csörög, nem zörög. Jelenleg Castrol 5W-40-es olaj van benne. Gondoltam elvisszük szakszervizbe, de lehet, hogy nem tudnának biztosat mondani... Volt már valakinek hasonló problémája? Előre is nagyon köszönöm!

Sziasztok!

Gondoltam megosztom Veletek (és a jövőben esetlegesen hasonló problémával küzdő és megoldás után kutató Yaris tulajdonosokkal), hogy a fenti problémát a vezérműlánc vizsgálata és végül cseréje oldotta meg. Ahogy szétszedtük a vezérlést már látható is volt a baj oka, a lánc nem a megfelelő illesztési pontokon feküdt, és kissé meg is nyúlt. Azóta nincs hibalámpa és a motor is sokkal jobban húz  :clap:, mintha plusz köbcentiket kapott volna. :yes:

Nagycitrom

  • Globális moderátor
  • Megszállott
  • *****
  • Hozzászólások: 8529
    • Dentmill Frézközpont
  • Autó: T27 Avensis TS Active 2ZR-FAE (2017)
Re:Probléma a Yarisommal
« Válasz #7146 Dátum: 2019.06.09 20:04:41 »
Sziasztok!

Gondoltam megosztom Veletek (és a jövőben esetlegesen hasonló problémával küzdő és megoldás után kutató Yaris tulajdonosokkal), hogy a fenti problémát a vezérműlánc vizsgálata és végül cseréje oldotta meg. Ahogy szétszedtük a vezérlést már látható is volt a baj oka, a lánc nem a megfelelő illesztési pontokon feküdt, és kissé meg is nyúlt. Azóta nincs hibalámpa és a motor is sokkal jobban húz  :clap:, mintha plusz köbcentiket kapott volna. :yes:
Köszönjük a visszajelzést és az információt!

Tapatalkkal küldve


Agyarka

  • Klubtag
  • Megszállott
  • *****
  • Hozzászólások: 4282
Re:Probléma a Yarisommal
« Válasz #7147 Dátum: 2019.06.10 03:39:31 »
30e km alatt nem tud megnyúlni a lánc, ezek szerint nem volt cserélve.-(

vd1234

  • Megszállott
  • *****
  • Hozzászólások: 8269
  • Toyota Carina E 1994 sedan (japán verzió;) )
  • Autó: Toyota Carina E sedan 1.6 (AT190L-AEMDKW) 4A-FE; volt: Maruti 800 F8B
Re:Probléma a Yarisommal
« Válasz #7148 Dátum: 2019.06.10 07:43:33 »
A leírásból úgy értettem, hogy eleve elrakták a vezérlést  :hmmmm:

silboy

  • Újonc
  • *
  • Hozzászólások: 20
  • Autó: Yaris II 1.0
Re:Probléma a Yarisommal
« Válasz #7149 Dátum: 2019.07.08 20:49:46 »
Sziasztok! Sűrűn kiégő tompított izzónak mi lehet az oka?

vd1234

  • Megszállott
  • *****
  • Hozzászólások: 8269
  • Toyota Carina E 1994 sedan (japán verzió;) )
  • Autó: Toyota Carina E sedan 1.6 (AT190L-AEMDKW) 4A-FE; volt: Maruti 800 F8B
Re:Probléma a Yarisommal
« Válasz #7150 Dátum: 2019.07.09 06:30:38 »
Sziasztok! Sűrűn kiégő tompított izzónak mi lehet az oka?
Szia!
Érdemes lenne rámérni, hogy a töltés megfelelő-e, mivel magasabb tápfeszültség okozhat ilyet.
Esetleg kontakthiba az izzó áramkörében valahol (észrevétlen, gyors ki-be kapcsolgatás miatt).
Gondolom, hogy az izzók minősége nem kerül szóba.

micila

  • Megszállott
  • *****
  • Hozzászólások: 5288
  • épGÉPész
  • Autó: 2003 TCT HB 1,4 not too shabby
Re:Probléma a Yarisommal
« Válasz #7151 Dátum: 2019.07.09 08:31:10 »
Sziasztok! Sűrűn kiégő tompított izzónak mi lehet az oka?

1, sűrű használat
2,???????????
3, nem megfelelő galvanikus kapcsolat a foglalatnál, test hálózaton, ...
Az AUTÓ az TOYOTA!?! MI?
Nouă ouă ouă nu

Nnnd2

  • Újonc
  • *
  • Hozzászólások: 1
  • Autó: Toyota Yaris
Re:Probléma a Yarisommal
« Válasz #7152 Dátum: 2019.07.09 18:36:00 »
Sziasztok,
Országúti kapcsolásakor a rádió kijelzőjének a fényereje lecsökken kb. a felére. Kérdésem a következő. Ki lehet kapcsolni ezt, vagy átállítani?

Köszönöm előre is a választ.

silboy

  • Újonc
  • *
  • Hozzászólások: 20
  • Autó: Yaris II 1.0
Re:Probléma a Yarisommal
« Válasz #7153 Dátum: 2019.07.09 19:19:08 »
Szia!
Érdemes lenne rámérni, hogy a töltés megfelelő-e, mivel magasabb tápfeszültség okozhat ilyet.
Esetleg kontakthiba az izzó áramkörében valahol (észrevétlen, gyors ki-be kapcsolgatás miatt).
Gondolom, hogy az izzók minősége nem kerül szóba.

Kicseréltem ma az izzót, meglátom az új meddig bírja (ez 800 km-et bírt). Elég érdekesen néz ki a "régi"...

vd1234

  • Megszállott
  • *****
  • Hozzászólások: 8269
  • Toyota Carina E 1994 sedan (japán verzió;) )
  • Autó: Toyota Carina E sedan 1.6 (AT190L-AEMDKW) 4A-FE; volt: Maruti 800 F8B
Re:Probléma a Yarisommal
« Válasz #7154 Dátum: 2019.07.09 21:23:16 »
Kicseréltem ma az izzót, meglátom az új meddig bírja (ez 800 km-et bírt). Elég érdekesen néz ki a "régi"...

A kép alapján szétégett az izzó: üvegbúra megolvadt, szigetelőlap megrepedezett. Gondolom maga az izzó beleillő, szabványos, nem valami emelt teljesítményű.
A variációk közül a magas tápfeszültséget látom legvalószínűbbnek. Autóvillamosságis meg tudja mérni, bár otthon is rámérhetsz, ha van egy multimétered.
Bocs, Yarisom nincs, az enyémmel fogok példálózni.
Carinán 2000 1/perc-es fordulatszámnál 15 V fölé nem mehet az akkumulátor feszültsége. Szerintem a tiéden (a hasonló elvű akku miatt) sem lehet nagyon másként.
A generátor egy komplett egység, Carinán a feszültségszabályzót is tartalmazza, ezért töltéshiba esetén a generátort kell megcsináltatni/cserélni szerintem.

Gyújtás ráadásakor (indítózás előtt) kigyullad a töltésvisszajelző a műszerfalon?
Érdemes volna a generátoron a csatlakoztatott vezetékeket megnézni, lelazult-e valami, nem érintkezik rendesen...?