Felhasználónév: Jelszó:

Szerző Téma: Probléma a Yarisommal  (Megtekintve 986201 alkalommal)

0 Felhasználó és 3 vendég van a témában

kongyiklaci

  • Kezdő
  • **
  • Hozzászólások: 33
  • Autó: toyota yaris 1.0
Re:Probléma a Yarisommal
« Válasz #6915 Dátum: 2018.02.23 20:41:12 »
Üdv!

Köszönöm a választ. Akkor asszem elviszem egy másik szerelőhöz, oszt meglátjuk az mit mond. :hmmmm:

akibor000 (Robi)

  • Megszállott
  • *****
  • Hozzászólások: 16564
  • Autó: 2005.12. Mazda5 CD TX 2005.02. Toyota Yaris Sol 1.3vvti
Re:Probléma a Yarisommal
« Válasz #6916 Dátum: 2018.02.23 20:41:17 »
szerintem a vizpumpát a bordásszij hajtja...
nekem is sipolt az egyik vezetökerék csapágya.
2005.12. Mazda5 TX Standard Diesel Power 110LE/310Nm


детские игрушки

ykzeendo

  • Alap-tag
  • ****
  • Hozzászólások: 182
Re:Probléma a Yarisommal
« Válasz #6917 Dátum: 2018.02.24 14:19:03 »
Üdv. egy olyan problémám lene:
Nem régiben hengerfejtömítést cseréltek a Yarisomon (D4D  2004)  és amióta vissza hoztam azóta leállítás után valami zümmög a motornál egy idő után abba marad a zümmögés..  olyan mintha abból a "pumpából"  jönne ami a magasnyomást csinálja .. mitől lehet ez?
we smoke, you smoke, ... everybody smoke; háhá: 1284km/tank (D4D) 90-117km/h átlag

lacke1

  • Alap-tag
  • ****
  • Hozzászólások: 237
  • Autó: Auris HSD TS 2015
Re:Probléma a Yarisommal
« Válasz #6918 Dátum: 2018.02.25 12:40:33 »
Utólagosan módosítom a dolgot, valóban a Yaris-nál a vízpumpát a generátorszíj hajtja, plussz a szíjról megy az elektromos szervo, klímakompresszor is.
Auris HSD TS 2015.12

kongyiklaci

  • Kezdő
  • **
  • Hozzászólások: 33
  • Autó: toyota yaris 1.0
Re:Probléma a Yarisommal
« Válasz #6919 Dátum: 2018.02.25 17:33:02 »
Üdv!

Yarison valaki cserélt már első ajtó zsanért?

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1000
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6920 Dátum: 2018.02.25 21:08:55 »
Hmmm... Egy hétig nem voltam itthon.
Az asszony csapatott a Yarissal - ahogy szokott mindennap reggel-este ~80 km/h-val, no fordulat 2500 körül váltogat felfelé (nyuggertempó). 300 km alatt (kedd délután) kidobta a MIL lámpát.
Tegnap későn este értem haza... így mára maradt: P0420 :( Ez is kezdi :P Most töröltem, meglátjuk. Aztán legfeljebb kipu-gáz mérés... kiemelő.

65 km után visszadobta... Novemberben volt műszakin, megnéztem a mérési eredményeit: gázok rendben, lambda: 1,005. Megrendeltem a kiemelőt :)
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

ykzeendo

  • Alap-tag
  • ****
  • Hozzászólások: 182
Re:Probléma a Yarisommal
« Válasz #6921 Dátum: 2018.02.25 22:03:15 »
Üdv. egy olyan problémám lene:
Nem régiben hengerfejtömítést cseréltek a Yarisomon (D4D  2004)  és amióta vissza hoztam azóta leállítás után valami zümmög a motornál egy idő után abba marad a zümmögés..  olyan mintha abból a "pumpából"  jönne ami a magasnyomást csinálja .. mitől lehet ez?
we smoke, you smoke, ... everybody smoke; háhá: 1284km/tank (D4D) 90-117km/h átlag

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1000
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6922 Dátum: 2018.03.10 20:38:16 »
Jön China felöl a kiemelő... erre a 2. törlés óta nem jött vissza a MIL lámpa. Bár km csak 150 ment bele a 2 hét alatt :)
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

kongyiklaci

  • Kezdő
  • **
  • Hozzászólások: 33
  • Autó: toyota yaris 1.0
Re:Probléma a Yarisommal
« Válasz #6923 Dátum: 2018.03.21 07:57:09 »
Üdv!

YARIS 1.0, 1999-es évjárat. Világítás bekapcsolva, fűtés 3-as fokozaton, rádió bekapcsolva. Probléma: fordulatszám annyira leesik, hogy beremeg az egész autó, szinte leáll.  :helpsmilie:

avman

  • Néha itt van
  • ***
  • Hozzászólások: 89
Re:Probléma a Yarisommal
« Válasz #6924 Dátum: 2018.03.21 08:36:34 »
anyám 2004-es, 1.0-es yarisát vittem műszakiztatni. legutóbb is volt hasonló hangja, de mostanra már elég erős lett.
alacsony fordulaton kicsit traktoros, dízeles a hangja. olyan tortyogós, rezonálós. időnként alapjáraton is hallani. a szerelőnek nem volt ideje foglalkozni vele, átnézte, hiba nélkül átment  a műszakin. szerinte valami a szívótoroknál rezonál be.
most hallgatgattam, meg nézegettem, és úgy hallom, a hosszbordás szíj, generátor felől jönne. mintha valami tengely, csapágy kicsit kotyogós lenne. van ott egy csomó tárcsa. lehet, egy szíjcsere megoldaná?
alapjáraton nem igazán hallani, nagyon kis fordulatszám emeléssel előjön, illetve menet közben is minden esetben, 1-2-3-4. olyan 2500-3000 körül viszont egyből eltűnik.
nem motorhang, az egyértelmű.
találkozott már valaki hasonlóval?
« Utoljára szerkesztve: 2018.03.21 08:39:17 írta avman »
E11 2001 1,4 vvti corolla

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1000
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6925 Dátum: 2018.03.30 08:09:51 »
3 hét után ismét felvillantotta a "foga fehérjét" a Yaris: ismét P0420... Ismét hasonló körülmények mellett, mint a múltkor, egész héten reggel is délután is 20-20 km. Arra a következtetésre jutottam, hogy nem szereti a napi használatot, semmiképp nem akar kitörni a 2. autó szerepből. :)

Ahogy korábban írtam, kiemelő úton van, de Kína mostanában messzebb van. Tágul a világegyetem, nő a Föld.
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

rabijani

  • Újonc
  • *
  • Hozzászólások: 5
  • Autó: Toyota Yaris 1.0 VVTi Max Ice
Re:Probléma a Yarisommal
« Válasz #6926 Dátum: 2018.04.03 09:09:08 »
Sziasztok.
Új tag vagyok itt a fórumon. Viszont 13. éve boldog tulajdonosa egy 2005-ös 1.0 VVTi Yarisnak.
Elmondhatom, hogy a 12 év alatt semmi azaz semmi problémám nem volt az autóval. Mostanáig.  :no:
A hibajelenség: az autó minden fokozatban, minden tartományban rángat, fogyasztása megnőtt 6,6 liter körülire. Akkumulátort cseréltem. Semmi. Generátor töltést mértem, alapjáraton 13.9 V.
Minden henger megy, gyújtó trafókat sorban levéve, érezhetően változik a motorhang. Amit észrevettem, hogy bármilyen fogyasztót (legyen az egy Index vagy a klíma) bekapcsolva, a digitális műszerfal hullámzóan kezd világítani, és elkezd ingadozni az alapjárat. Volt már valakinek hasonló hibája?  :helpsmilie: :helpsmilie: :helpsmilie: :helpsmilie: :helpsmilie:

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1000
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6927 Dátum: 2018.04.03 21:25:05 »
Sziasztok.
Új tag vagyok itt a fórumon. Viszont 13. éve boldog tulajdonosa egy 2005-ös 1.0 VVTi Yarisnak.
Elmondhatom, hogy a 12 év alatt semmi azaz semmi problémám nem volt az autóval. Mostanáig.  :no:
A hibajelenség: az autó minden fokozatban, minden tartományban rángat, fogyasztása megnőtt 6,6 liter körülire. Akkumulátort cseréltem. Semmi. Generátor töltést mértem, alapjáraton 13.9 V.
Minden henger megy, gyújtó trafókat sorban levéve, érezhetően változik a motorhang. Amit észrevettem, hogy bármilyen fogyasztót (legyen az egy Index vagy a klíma) bekapcsolva, a digitális műszerfal hullámzóan kezd világítani, és elkezd ingadozni az alapjárat. Volt már valakinek hasonló hibája?  :helpsmilie: :helpsmilie: :helpsmilie: :helpsmilie: :helpsmilie:

Szia, Hasonló problémával, egyenetlen alapjárat, rángatózás nekünk is volt... Szöghelyzet jeladó volt a vége.
Itt megtalálod a story-t, 5-6 hsz-t kell átolvasni:
http://forum.toyotaclub.hu/index.php?topic=90.msg699748#msg699748
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

rabijani

  • Újonc
  • *
  • Hozzászólások: 5
  • Autó: Toyota Yaris 1.0 VVTi Max Ice
Re:Probléma a Yarisommal
« Válasz #6928 Dátum: 2018.04.04 09:16:44 »
Szia, Hasonló problémával, egyenetlen alapjárat, rángatózás nekünk is volt... Szöghelyzet jeladó volt a vége.
Itt megtalálod a story-t, 5-6 hsz-t kell átolvasni:
http://forum.toyotaclub.hu/index.php?topic=90.msg699748#msg699748

Szia,
köszönöm a választ. Visszaolvasgattam. Nekem a generátor és/vagy üzemanyagszűrő volt a tippem, de leellenőrzök ma mindent amit olvastam az imént.
Viszont nekem semmi hibakódot nem dobott eddig. Kivéve ezeket: P0300 (Random/Multiple Cylinder misfire detected) és P0302 (Cylinder 2 misfire detected). Ezt is töröltem kb. egy hete, azóta semmi.  A probléma viszont akkora mértékű, hogy előzésnél bekapcsolom a ventillátort 3. fokozatba, és vissza kell állnom, mert annyira megtorpan. Ma dobok bele 4 új gyertyát. Meglátjuk.

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1000
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6929 Dátum: 2018.04.04 19:37:24 »
Szia,
köszönöm a választ. Visszaolvasgattam. Nekem a generátor és/vagy üzemanyagszűrő volt a tippem, de leellenőrzök ma mindent amit olvastam az imént.
Viszont nekem semmi hibakódot nem dobott eddig. Kivéve ezeket: P0300 (Random/Multiple Cylinder misfire detected) és P0302 (Cylinder 2 misfire detected). Ezt is töröltem kb. egy hete, azóta semmi.  A probléma viszont akkora mértékű, hogy előzésnél bekapcsolom a ventillátort 3. fokozatba, és vissza kell állnom, mert annyira megtorpan. Ma dobok bele 4 új gyertyát. Meglátjuk.

Gyertya jó tipp... gyújtótekercseket is megnézetném.
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon