Felhasználónév: Jelszó:

Szerző Téma: Probléma a Yarisommal  (Megtekintve 1039841 alkalommal)

0 Felhasználó és 3 vendég van a témában

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1023
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6750 Dátum: 2017.07.19 09:40:05 »
Sziasztok,

A múlt hét hétfőn szerzett Yaris szerdán elment első átvizsgálásra és szervízre... Anno haza úton fürgén szedte a lábát, öröm volt vezetni, melegen viszont erősen hallani lehetett a lánchangot (ez volt a MIL lámpa melletti egyetlen zavaró tünet)
Tegnap este hazakerült.
Olaj, váltóolaj, fagyálló, szűrők, hosszbordás szíj, gyertyák cserélve és nyúlás csörgés miatt komplett vezérlést kapott. Átnézve takarítgatva: i lett pucolva a légtömegmérője, pillangószelepe. Olajfolyás - melegen megállás utáni 1-2 órában 8-10 csepp és horpadás miatt lenn volt az olajteknő, így alulról is rá lett nézve. Patikának kéne lennie. Ezzel szemben:
- Nehezen indul, 2-3- indítózást követően.
- Alapjárat erősen ingadozik, le is fullad 1-2 perc után.
- továbbra is dobja a P0171 és a P0340 hibát.
Elhoztuk, mert elmondás alapján terhelve nem csinálja, de menet közben mégis a következőket figyeltem meg
- 2500-as fordulatik dadogós, kelletlenül-erőtlenül gyorsul
- egyenletes tempónál rángat, ha a fordulat nem éri el a 2500-at
- 2500-3000 között tünetmentes, pöpec (fölé nem tekertük, bejáratós)

Akku-sarkot levegyem? ECU újratanul a javult helyzethez? Legrosszabb rémálmom nem merem elővezetni... Ötletetek, tippetek van esetleg?

A P0171 keverékproblémát, a P0340 vezértengely szöghelyzethibát sejtet.
« Utoljára szerkesztve: 2017.07.19 10:05:03 írta Deka »
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

Outlaw

  • Megszállott
  • *****
  • Hozzászólások: 1259
Re:Probléma a Yarisommal
« Válasz #6751 Dátum: 2017.07.19 10:55:40 »
Today, tomorrow and after tomorrow!

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1023
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6752 Dátum: 2017.07.19 11:35:09 »
Ezek közül:
- levegőszűrő új
- légszűrőház tiszta
- lambdaszonda (O-sensor) - ??? helyén van, kábelei sértetlenek - nem lehet rosszabb, mint a karbantartás elött
- gyújtás - gyertyák cserélve - régiek sem voltak rosszak
- kipufogó rendben, nincs kifújás, tömítetlenség
- üzemanyag szivattyú, nyomás - ????nem lehet rosszabb, mint a karbantartás elött
- légtömegmérő takarítva - ettől lehet rossz!?!?!nem lehet rosszabb, mint a karbantartás elött
A régi vezérléssel is volt P0171, azonban simán járt, vidáman felpörgött és ment.
Most hidegen, amíg megemeli az alapjáratot rendben, utána üzemmelegen kezdi a "műsort". Alapvetően nem a kóddal van bajom, hanem a tűnettel. Illetve azzal, hogy így az asszonyt nem engedem vele egyedül közlekedni.
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1023
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6753 Dátum: 2017.07.19 20:59:40 »
Ma ismét jártunk a mesternél - az Ave esett át olaj-szűrők és szíjcserén.

El is panaszoltam a Yariska 80 km alatt tapasztalt nyűgjeit.
Mentünk egy próbakört, megtapasztalta a vacak alapjáratot, a 4.-ben 50-nél 2000 fordulat körüli rángatózást...
Kiolvasás:
- P0171 nincs!
- P0340 van tárolt és pillanatnyi is
Az alábbi képeken szereplő kütyükre terelődött a gyanú. Mindkettő kiugrott a helyéről, gyors pucolás... és az utóbbi csatlakozója lemaradt, s az alapjárat ugyanolyan lett, mint vele együtt, tehát a csatlakoztatása nem sokat ér. Magyarul ő lett a fő gyanúsított :)

Remélem a hétvégén már a jobb hátsó központi zárját cseszegetem itthon, amíg az asszony tele hajigálja azt a sok műszerfali rekeszt a már kikészített - elengedhetetlen - autós kellékekkel.
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

adriadreams

  • Újonc
  • *
  • Hozzászólások: 2
  • Autó: Toyota Yaris 1.4D 2004-es
Re:Probléma a Yarisommal
« Válasz #6754 Dátum: 2017.07.25 12:28:19 »
Sziasztok!

2004-es 1.4 D Yarisom van és mostanában olyan probléma van vele, hogy közvetlen a reggeli indításnál egyenetlen az alapjárat.
Dadog, rángat. De kb. fél perc melegedés után ez a probléma teljesen megszűnik és utána már egész nap nincs vele probléma.
Indításkor sem. Csak mindig a reggeli első indításkor jön ez elő.
Hibakódot szervízben már olvastak, de nem jelez semmit.
Dízel üzemanyag szűrőt már cseréltem.

Van valakinek ötlete?

Előre is köszi a tanácsokat!

Üdv.

Jani

BlueD4D

  • Alap-tag
  • ****
  • Hozzászólások: 312
  • Autó: Yaris I. d4d
Re:Probléma a Yarisommal
« Válasz #6755 Dátum: 2017.07.25 14:27:57 »
Közben ha felnyitod a motorhazat nyitja zárja a fojtoszelepet?

Idézetet írta: adriadreams 

link=topic=90.msg700061#msg700061 date=1500978499
Sziasztok!

2004-es 1.4 D Yarisom van és mostanában olyan probléma van vele, hogy közvetlen a reggeli indításnál egyenetlen az alapjárat.
Dadog, rángat. De kb. fél perc melegedés után ez a probléma teljesen megszűnik és utána már egész nap nincs vele probléma.
Indításkor sem. Csak mindig a reggeli első indításkor jön ez elő.
Hibakódot szervízben már olvastak, de nem jelez semmit.
Dízel üzemanyag szűrőt már cseréltem.

Van valakinek ötlete?

Előre is köszi a tanácsokat!

Üdv.

Jani

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1023
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6756 Dátum: 2017.07.25 22:39:35 »
Ma ismét jártunk a mesternél - az Ave esett át olaj-szűrők és szíjcserén.

El is panaszoltam a Yariska 80 km alatt tapasztalt nyűgjeit.
Mentünk egy próbakört, megtapasztalta a vacak alapjáratot, a 4.-ben 50-nél 2000 fordulat körüli rángatózást...
Kiolvasás:
- P0171 nincs!
- P0340 van tárolt és pillanatnyi is
Az alábbi képeken szereplő kütyükre terelődött a gyanú. Mindkettő kiugrott a helyéről, gyors pucolás... és az utóbbi csatlakozója lemaradt, s az alapjárat ugyanolyan lett, mint vele együtt, tehát a csatlakoztatása nem sokat ér. Magyarul ő lett a fő gyanúsított :)

Remélem a hétvégén már a jobb hátsó központi zárját cseszegetem itthon, amíg az asszony tele hajigálja azt a sok műszerfali rekeszt a már kikészített - elengedhetetlen - autós kellékekkel.

Kicsit késve, de kicsattanó erőben hazakerült párom új kedvence - akár világgá is mehetek :)
Utóbbi, a vezérműtengely jeladó volt a hibás. A kedves mester ideadta a kiszerelt darabot, mondván "Hidegen jó, télen még visszarakhatod"
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1023
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6757 Dátum: 2017.07.26 22:13:22 »
Ma itthon kapott "csicsát" a kicsike, műhely pora le, első ülésekre - színharmonikus - trikóhuzat fel, logós kulcstartó, george clooney illatú nőcsalogató, plüsboci a tükörre, stb

Garázsba indításnál 1-2 mp-re piros maradt a víz-visszajelző, majd átváltott halvány kékre, még 5 mp múlva elaludt.
Gondolom indításnál nem forrt fel... de megnéztem hűtő tele, kiegyenlítő felső szint körül. Fagyállót, hosszbordást (ami a vízpumpát tekeri) kapott újat.

Teljesen normális vagy bemostam valamit, majd kiszárad, netán készülhetek vissza a műhelybe egy vízpumpa cserére?
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

BlueD4D

  • Alap-tag
  • ****
  • Hozzászólások: 312
  • Autó: Yaris I. d4d
Re:Probléma a Yarisommal
« Válasz #6758 Dátum: 2017.07.26 22:29:18 »
Gratula, sok probléma és főleg koccanás mentes km-t.
Én nem aggódnék, majd megnézem az enyém hogy világít. Télen sokáig világít kéken, ilyenkor nem szokta kiverni a szemem, a piros lámpát teszteli hogy jó-e még.
A hűtés gond a dízelek kiváltsága a hengerfejesség miatt, ne orrozd el a problémát :)

Ma itthon kapott "csicsát" a kicsike, műhely pora le, első ülésekre - színharmonikus - trikóhuzat fel, logós kulcstartó, george clooney illatú nőcsalogató, plüsboci a tükörre, stb

Garázsba indításnál 1-2 mp-re piros maradt a víz-visszajelző, majd átváltott halvány kékre, még 5 mp múlva elaludt.
Gondolom indításnál nem forrt fel... de megnéztem hűtő tele, kiegyenlítő felső szint körül. Fagyállót, hosszbordást (ami a vízpumpát tekeri) kapott újat.

Teljesen normális vagy bemostam valamit, majd kiszárad, netán készülhetek vissza a műhelybe egy vízpumpa cserére?


Deka

  • Megszállott
  • *****
  • Hozzászólások: 1023
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6759 Dátum: 2017.07.26 22:58:02 »
Gratula, sok probléma és főleg koccanás mentes km-t.
Én nem aggódnék, majd megnézem az enyém hogy világít. Télen sokáig világít kéken, ilyenkor nem szokta kiverni a szemem, a piros lámpát teszteli hogy jó-e még.
A hűtés gond a dízelek kiváltsága a hengerfejesség miatt, ne orrozd el a problémát :)

ÁMEN, ugyanezt traktálom az asszonyba is :)
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

BlueD4D

  • Alap-tag
  • ****
  • Hozzászólások: 312
  • Autó: Yaris I. d4d
Re:Probléma a Yarisommal
« Válasz #6760 Dátum: 2017.07.29 11:19:03 »
Mondd meg az asszonynak - és ez most komoly- hogy ha nekimegy egy másik kocsinak-vagy őbelé mennek (mindegy kinek a hibájából :D ) könnyen lehet hogy az övé totálkárosnak fog kinézni, míg a másik kocsin az ég világon semmi sem látszik majd, csak pár karc. Láttam ilyen képeket... Csak az utascella merev a külső héj tojáshéj...
A piros lámpa nálam is pislákol indítás után, a kék meg normális hideg motornál, nem szabad ralizni azt jelzi  :D

ÁMEN, ugyanezt traktálom az asszonyba is :)

rezsofriedrich

  • Mindig itt van
  • *****
  • Hozzászólások: 771
  • ficere
  • Autó: Yaris II-2007, 1,3 terra
Re:Probléma a Yarisommal
« Válasz #6761 Dátum: 2017.07.29 14:33:44 »
Mondd meg az asszonynak - és ez most komoly- hogy ha nekimegy egy másik kocsinak-vagy őbelé mennek (mindegy kinek a hibájából :D ) könnyen lehet hogy az övé totálkárosnak fog kinézni, míg a másik kocsin az ég világon semmi sem látszik majd, csak pár karc. Láttam ilyen képeket... Csak az utascella merev a külső héj tojáshéj...
A piros lámpa nálam is pislákol indítás után, a kék meg normális hideg motornál, nem szabad ralizni azt jelzi  :D

A  fentieket tanúsíthatom: az utaskabin  1mm-t sem torzult el. (ütközés, kb. 70 km/h)
« Utoljára szerkesztve: 2017.07.29 14:35:30 írta rezsofriedrich »
Wartburg de Luxe 1987-1989
Toyota Corolla HB 1,2 12 Valve 1989-2000
Toyota Yaris I 1,0 Sol 2000-2007   (román polgártárs totálkárrá alakította)  :-(
Toyota Yaris II 1,3 terra 2007-?   :-)

Deka

  • Megszállott
  • *****
  • Hozzászólások: 1023
  • Autó: '10 Toyota Avensis Wagon 1.8 Sol T27 '99 Toyota Yaris 1.0 VVTi Linea Sol P1
Re:Probléma a Yarisommal
« Válasz #6762 Dátum: 2017.07.29 17:45:15 »
OK, jó tudni, hogy a "monocoque" stabil és van lufi is.

:( kasztnisra, donorra teszek félre... első-hátsó lökhárítókat már nézegetem :P pedig 500 km-t tekert eddig anya
Igazából padkázásokra, sarok ide-oda koccintásra, nem vettem észre a helyijáratos buszt, esetleg mögém ugrott egy kuka, oszlop, tankhajó... kissebességű malőrökre számítok.
'10 Avensis Wagon
'99 Yaris 
ex: '04 Avensis Wagon

Thomas

  • Néha itt van
  • ***
  • Hozzászólások: 149
nehezen indul....
« Válasz #6763 Dátum: 2017.07.31 18:08:20 »
Sziasztok
14 ev es 250e km
 utan az elso gyors megoldast kivano hiba jelentkezett az 1.3 yarisomnal. meleg motornal kepes inditaskor akar 5-8 masodpercig is tekerni mielott beindulna.hideg motornal kb. megmaradt az eddigi ido.nagyon.zavar es szeretnem gyorsan orvosolni.mindig is Denso gyertya volt benne es kb. 10e km.ota voltak cserelve.fogyasztas nem valtozott ereje is ok.
Tudtok javasolni valamit esetleg?

Thomas

akibor000 (Robi)

  • Megszállott
  • *****
  • Hozzászólások: 16564
  • Autó: 2005.12. Mazda5 CD TX 2005.02. Toyota Yaris Sol 1.3vvti
Re:Probléma a Yarisommal
« Válasz #6764 Dátum: 2017.08.03 12:34:40 »
üza szürö.
fojtószelep,légtömegmérö tiszta?.
benzinpumpa jol dolgozik?
2005.12. Mazda5 TX Standard Diesel Power 110LE/310Nm


детские игрушки